Pourquoi je ne parviens pas à publier ou visualiser des images ou des pièces jointes

administrator

Administrator
Staff member
#1
Pourquoi je ne parviens pas à publier ou visualiser des images ou des pièces jointes

Seules les personnes qui ont enregistré et activé leur compte sur le forum peuvent publier et visualiser des images ou télécharger des pièces jointes. L'activation est nécessaire après l'enregistrement car elle aide à empêcher les robots de messages automatiques (spam) d’abuser du forum.

Si vous modifiez votre adresse e-mail, vous devrez également réactiver votre compte.

Dans le cadre du processus d'inscription, vous devez saisir votre adresse e-mail. Un e-mail automatique est ensuite envoyé à cette adresse. Il inclut un lien sur lequel vous devez cliquer pour activer le compte.
Cet e-mail est automatique ; si vous pensez que vous ne l'avez pas reçu veuillez consulter soigneusement votre dossier d’e-mails considérés comme des spam. Si vous souhaitez que l'e-mail d'activation soit de nouveau envoyé veuillez cliquer ici :

http://www.picaxeforum.co.uk/register.php?do=requestemail

(Bien que la page d’inscription soit en anglais, le contenu du forum que vous-vous apprêtez à utiliser est en français !)
 

jojojo

Senior Member
#2
Question de l'id..t du village (moi !):

Comment enlever une photo pour en mettre une autre, à la place, lors de l'édition d'un post ?

Merci.
 

BESQUEUT

Senior Member
#4
[ ATTACH=CONFIG]15353[/ATTACH]
En mode édition, la photo apparaît avec des balises d'attachement :
[ ATTACH=CONFIG]15353[/ATTACH]
Il suffit d'attacher la nouvelle photo, et de supprimer l'attachement précédent.
Ou alors je n'ai pas bien compris le problème ???

Asics.png
 
Last edited:

jojojo

Senior Member
#5
Ben ...
J'ai tenté ça, bien-sûr.

Une, ça met bien la seconde image (mais dans un rectangle grisé), et, deux, ça ne vire pas la première.
En fait, c'est dans la fenêtre d'importation java, que ça semble "merdouiller". Impossible de décocher la première image.
Bon, pas dramatique, hein !

Merci.
 

jojojo

Senior Member
#8
Donc, il y a une méthode, un peu fastidieuse, mais efficace.

En mode "advansed", choisir "Delete" et hop !

Bon, faut retaper le post avec la nouvelle image, mais, ça marche :(

Bye.
 
Top